miércoles, diciembre 17, 2008

Error muy grave en Internet Explorer

Aviso para el 55,37% de la gente que visita este blog. Se ha descubierto una vulnerabilidad muy grave que afecta a todas las versiones de Internet Explorer, si vais a seguir en Internet yo de vosotros cambiaría de de Navegador.

¡Avisados estáis!

S2

Ranganok Schahzaman.

Fuentes de la noticia:
- http://www.vnunet.es/es/vnunet/news/2008/12/15/versiones_antiguas_de_internet_explorer_tambien_se_ven_afectadas_por_una_vulnerabilidad
- http://www.microsoft.com/technet/security/advisory/961051.mspx
- http://www.elpais.com/articulo/internet/Microsoft/confirma/versiones/Explorer/segura/elpeputec/20081216elpepunet_5/Tes

4 comentarios:

weeberp dijo...

Estoy utilizando firefox 3 ee que conste ahora mismo, pero tambien tengo IE, pero podrías poner mejor los links y no partido, porque no consigo pegarlo bien. Y si pones un resumen mejor. gracias

Ranganok Schahzaman dijo...

Otia con las prisas se me ha olvidado referenciar el texto a la URL.

Ahora lo corrijo... El resumen es este un error muy grave que permite ejecutar cualquier código en tu computadora.

Anónimo dijo...
Este comentario ha sido eliminado por un administrador del blog.
Ranganok Schahzaman dijo...

No permito ningún tipo de insulto en este blog, por muy malo que sea el Internet Explorer.

Salu2

Ranganok Schahzaman